projects
/
media-ctl.git
/ blob
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
history
|
raw
|
HEAD
Several printout fixes.
[media-ctl.git]
/
debian
/
rules
1
#!/usr/bin/make -f
2
3
# Uncomment this to turn on verbose mode.
4
#export DH_VERBOSE=1
5
6
%:
7
dh $@
8
9
override_dh_auto_configure:
10
autoreconf -i
11
dh_auto_configure
12